Error: twitter-bootstrap version not found

Hello,

Right now I don’t have access to some JS libraries: twitter-bootstrap, admin-lte, datatables, etc. I see them in search but then I click by search result I see:

The similar problem I see with LibraryManager (JS package manager for .NET Core). It can’t download these libraries and return errors.

Looks like cdnjs has some problems. Could you please check this?

3 Likes

This was resolved in this GitHub issue: https://github.com/cdnjs/cdnjs/issues/13654

1 Like

Thanks :sunglasses: its cool